Clioland Forum

Das Schweizer Clio-Forum - Oase des Clios 

  • 3 RS: Diffusor klappert

  • Das Schweizer Forum rund um den Renault Clio
Das Schweizer Forum rund um den Renault Clio
 #92250  von kart-racer
 Donnerstag 2. April 2009, 19:39
Hallo,
habe das Problem das warscheinlich das Blech auf dem Diffusor klappert!
Dies aber nicht dauerhaft sonder nur bei 2500-3000 U/min.
Kennt das Problem jemand?
Was kann ich dagegen tun?
Das Blech entfernen?
Danke schon mal im Vorraus
 #92264  von slic0r
 Donnerstag 2. April 2009, 22:04
Hallo.

Dieses Phänomen habe ich auch schon festgestellt, und auch bei meinem neuen Difussor und ESD dasselbe.
Beim Original scheint es bei einer Range von 2700 - 3000 eine Frequenz zu geben, auf welcher irgend ein Teil dort hinten seine Eigenresonanz hat und mitschwingt, was sich durch ein vibrierendes Geräusch im Innenraum bemerkbar macht.

Wie das zu beheben ist, weiss ich nicht, ich habe mich damit abgefunden...
 #92279  von greeneye
 Freitag 3. April 2009, 15:09
hast du die originale auspuffanlage drauf???
weil meine cup auspuffanlage ist nämlich am diff-blech angestanden-hab dann die ecken weggeschnitten-jetzt passts...
 #92307  von kart-racer
 Sonntag 5. April 2009, 11:12
Hallo habe nicht die orginale Anlage drunter
jedoch steht sie auch nirgens an
mitlerweile bin ich auch ohne Diffusor gefahren
und das Geräusch immer noch.
Es könnte jetzt auch sein das in Auspuff selber so ein Rohr gebrochen ist
 #92799  von kart-racer
 Dienstag 21. April 2009, 18:01
Eine Miltek habe ich
warscheinlich ist das Rohr im MSD abgebrochen
 #130686  von SWYSS7
 Samstag 20. Juni 2015, 13:01
Sorry wenn ich diesen uralten Thread noch einmal ausgrabe, aber leider wurde er nicht abschliessend beantwortet und da ich seit zwei Monaten auch einen Clio 3 RS fahre, und dasselbe Problem habe, wollte ich mich mal erkundigen, ob mittlerweile Lösungsansätze bekannt sind? :)
Zwischen 2500 und 3000 U/min vibriert das ganze Auto ein wenig und der Auspuff tönt recht sportlich, falls es denn der Auspuff ist? Der Diffusor wurde schon mal neu platziert, damit wirklich nichts berührt, aber das Geräusch ist immer noch vorhanden.

Danke für alle Tipps im Voraus :D
 #130710  von RS1993
 Donnerstag 25. Juni 2015, 12:14
Nimm mal den Diffusor runter. Da drauf ist ein Hitzeblech angenietet, meist klappert das ziemlich. Nieten ausbohren, Gummischeiben dazwischen, neu annieten und gut ist.