Clioland Forum

Das Schweizer Clio-Forum - Oase des Clios 

  • R5 GTE

  • Hier könnt Ihr Eure laufenden Clio-Projekte reinstellen
Hier könnt Ihr Eure laufenden Clio-Projekte reinstellen

 #36921  von Life The Williams
 Freitag 30. Dezember 2005, 17:04
aha. Eifach chli dumm schnore. Nei williams wieni immer gseit han!

 #36929  von Life The Williams
 Freitag 30. Dezember 2005, 18:21
Soo. Schluss für heute. Morgen wird der nor fertig gemacht und dann wird gesoffen bis die Neujahrsglocken klingeln (und natürlich noch länger :wink: )

Bild
Rum's soll's machen und dennoch ein bisschen Platz für Shopping taschen habe, also Alles unnötige verstecken... Gängschtermusig sell aber glich guet töne:-)

Oder Chli Hosen imfall dass ich mol fahre..

Bild

 #36958  von Life The Williams
 Samstag 31. Dezember 2005, 12:23
Hab den Einbau ansich fertig. Nur, kann ich den Verstärker einfach zudecken? Kriegt der Genug frischluft und überhitz nicht? Sollte ansich kein Prob sein oder?

Bild

Don Hifi-Mike was meinsch du?

 #36959  von Pavacrotti
 Samstag 31. Dezember 2005, 12:41
Ist kein Problem für die Verstärker.
Meine 2 Rodek Verstärker sind unter einer Holzplatte versteckt und hatte noch nie probleme bzw. Aussetzer damit.

 #38108  von Aloha Joe
 Donnerstag 12. Januar 2006, 18:15
so hab mir dein projekt jetzt auch mal komplett rein gezogen. und ich muss echt sagen das es mir gefällt. nur zwei sachen hätte ich anders gemacht: die farbe (is aber geschmackssache) und wenn der motor schon draussen war hätte ich was mit mehr leistung rein gesteckt oder den f3n etwas bearbeitet.
Ansonste echt sehr schickes wägelchen!!!!

 #38179  von Life The Williams
 Samstag 14. Januar 2006, 19:34
Sitze und Teppich sind drin! (Ich bin drinn, lol)

Bild
Bild

Hechkstossi:

Bild
Bild

 #38183  von Aloha Joe
 Samstag 14. Januar 2006, 20:34
das nächste mal machst die bilder mal bitte nen bisschen kleiner, nicht jeder hat nen 38 Zoll Monitor! :P
Aber an sonsten ganz Schick!!
Machste den Orginal-Auspuffausschnitt noch zu?

 #38185  von Life The Williams
 Samstag 14. Januar 2006, 20:36
Jaaa ich weiss, nerv mich auch ab der grösse. aber irgendwer hat die Kameraeinstellung geändert!!
Schau nochmals genau hin, die ist schon weg!!

Danke noch an Bodom für die Heckstossi!

 #38192  von Aloha Joe
 Samstag 14. Januar 2006, 21:00
was hast geraucht. der ausschnitt is doch noch da!!!
oder hab ich nen knick in der optik?

 #38205  von Aloha Joe
 Samstag 14. Januar 2006, 22:35
jetzt hab ichs geschnallt!!!
deswegen auch dein gesuche...
man bin ich schlau! :)

 #38215  von bodom
 Sonntag 15. Januar 2006, 13:16
Life The Williams hat geschrieben:Jaaa ich weiss, nerv mich auch ab der grösse. aber irgendwer hat die Kameraeinstellung geändert!!
Schau nochmals genau hin, die ist schon weg!!

Danke noch an Bodom für die Heckstossi!
Ist gern geschehen. Danke auch für das ummontieren. :-) Hat ja doch ein bisschen geklemmt das Teil...

 #39279  von Williams_Turbo
 Samstag 4. Februar 2006, 12:27
hoffe eifach hesch mer ned die ganz schwabelschiebe ond die ganz politur döre gloh för ei Felge!?!? :finger:

 #39856  von Life The Williams
 Sonntag 12. Februar 2006, 17:06
So noch die letzten Pics aller Anbauteile bevor sie zum Maler gehen!

Bild
Bild

 #42287  von suki03
 Freitag 10. März 2006, 19:19
na, wie gsehts us mitm? teili scho gsprützt? d uuspuffaalag wird ja dr brönner!
gruess, moe

 #45191  von Chregu75
 Samstag 15. April 2006, 07:40
Gshet jo voll geil uus, en R5 GTE esch miis erste Auto gshi, chaufe mer wahrschiinlech au weder eine, obwohl mini Regierig de Heime ned so guet druuf werd reagiere.... Naja, chasch ned emmer s`füfi ond s`Weggli ha...
Hesch no me Pic, uf de Uuspuff beni mega gschpannt, chammer die Rennsemmel au mol cho aaluege, oder hesch de p****y Wagon scho abgleferet???

 #47571  von Life The Williams
 Samstag 13. Mai 2006, 11:48
Höt nochli wieter gmacht.
Bild
Bild
Bild

I hoffe i bechome nechst Wuche de rest vo de Teili, so dassne chan am Wekend fertig mache.

 #47624  von Williams_Turbo
 Samstag 13. Mai 2006, 18:37
fein sone Hube... ;-) geile Spengler hesch do...

 #47660  von gat
 Sonntag 14. Mai 2006, 12:57
die willi innenaustattungsfarbe passt nicht ganz zum ausserfarbe...

 #47688  von Williams_Turbo
 Sonntag 14. Mai 2006, 15:46
@ GAT

was passt den ned a de Farb Blau ond osse Rot?

Ton in Ton esch doch langwillig... ;-)

 #47768  von gat
 Montag 15. Mai 2006, 08:44
Williams_Turbo hat geschrieben:@ GAT

was passt den ned a de Farb Blau ond osse Rot?

Ton in Ton esch doch langwillig... ;-)

sieht momentan mehr nach papagei aus...schau mal die farbe vom tacho blätter, teppich, sitz lenkrad...absolut kein zusammen stimmung...
zu der ausserfarbe gehört sicherlich kein blau, aber etwas mehr dezent bzw mit stil....die ausserfarbe kommt wirklich gut..es wäre schade wenn der inneraum es nicht zum geltung bringen würde.

 #47769  von Life The Williams
 Montag 15. Mai 2006, 09:48
Ihr macht euch zuviel sorgen.
Lenkrad kommt raus und ein neues rein
Tacho kommt wieder ein orginaler rein.

die Teppichfarbe passt in meinen Augen super zum ROT und die Sitze sind ja dunkel, das passt immer. Auf den Fotos war das Wetter Sch*****, daher sieht die Farbe nicht suuuper aus. In Echt gefällt es MIR gut.