Clioland Forum

Das Schweizer Clio-Forum - Oase des Clios 

  • Clio A starke vibration auf der Vorderachse.Bitte um Hilfe

Moderator: Technische Moderatoren

 #132532  von Cliofan1992
 Sonntag 30. April 2017, 15:45
Hallo zusammen

Hab da ein kleines(also eher ein grösseres) Problem...
Hab ein extremes vibrieren auf der vorder Achse aber nur wen ich mit höheren geschwindigkeit also ab 40km/h nach rechts einlenke.
Und wen ich das auto auf dem Lift habe und die linke Antriebswelle die neu sein sollte... Drehe, bewegt sich der motor nach links und rechts und das ziemlich stark( weis nicht ob das normal ist) und ein klopfen ist auch zu hören wen sich der Motor bewegt...
Wäre echt froh um Hilfe und hab noch ein video gemachz das ich gerne per whatsapp schicken könnte.

Meine nummer :0792346319

Gruss Marco
 #132533  von ufenau0
 Sonntag 30. April 2017, 17:21
Cliofan1992 hat geschrieben:Hallo zusammen

Hab da ein kleines(also eher ein grösseres) Problem...
Hab ein extremes vibrieren auf der vorder Achse aber nur wen ich mit höheren geschwindigkeit also ab 40km/h nach rechts einlenke.
Und wen ich das auto auf dem Lift habe und die linke Antriebswelle die neu sein sollte... Drehe, bewegt sich der motor nach links und rechts und das ziemlich stark( weis nicht ob das normal ist) und ein klopfen ist auch zu hören wen sich der Motor bewegt...
Wäre echt froh um Hilfe und hab noch ein video gemachz das ich gerne per whatsapp schicken könnte.

Meine nummer :0792346319

Gruss Marco
Also wenn die ATW neu ist, dann tippe ich stark auf eine zu lange ATW.
 #132535  von Cliofan1992
 Dienstag 2. Mai 2017, 17:29
ufenau0 hat geschrieben:
Cliofan1992 hat geschrieben:Hallo zusammen

Hab da ein kleines(also eher ein grösseres) Problem...
Hab ein extremes vibrieren auf der vorder Achse aber nur wen ich mit höheren geschwindigkeit also ab 40km/h nach rechts einlenke.
Und wen ich das auto auf dem Lift habe und die linke Antriebswelle die neu sein sollte... Drehe, bewegt sich der motor nach links und rechts und das ziemlich stark( weis nicht ob das normal ist) und ein klopfen ist auch zu hören wen sich der Motor bewegt...
Wäre echt froh um Hilfe und hab noch ein video gemachz das ich gerne per whatsapp schicken könnte.

Meine nummer :0792346319

Gruss Marco
Also wenn die ATW neu ist, dann tippe ich stark auf eine zu lange ATW.
Okey super ich überprüfe das mal, weil ich könnte mir vorstellen das der vorbesitzer die falsche bestelt hat weil er nicht wusste was für ein Getriebe verbaut ist...
 #132662  von Cliofan1992
 Freitag 14. Juli 2017, 18:57
Cliofan1992 hat geschrieben:Hallo zusammen

Hab da ein kleines(also eher ein grösseres) Problem...
Hab ein extremes vibrieren auf der vorder Achse aber nur wen ich mit höheren geschwindigkeit also ab 40km/h nach rechts einlenke.
Und wen ich das auto auf dem Lift habe und die linke Antriebswelle die neu sein sollte... Drehe, bewegt sich der motor nach links und rechts und das ziemlich stark( weis nicht ob das normal ist) und ein klopfen ist auch zu hören wen sich der Motor bewegt...
Wäre echt froh um Hilfe und hab noch ein video gemachz das ich gerne per whatsapp schicken könnte.

Meine nummer :0792346319

Gruss Marco
Kann entfernt werden danke :)