Aktuelle Zeit: Dienstag 11. Dezember 2018, 16:31

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht

 Betreff des Beitrags: Gebläse defekt? Was tun?
BeitragVerfasst: Samstag 25. März 2017, 13:05 
Benutzeravatar
Registriert: Samstag 25. März 2017, 12:43
Beiträge: 2
Vorname: Björn
Fahrzeug: Renault Clio 1.4 16V Extreme
98PS
BJ. 2002

Hallo zusammen

Ich habe seit einigen tagen Probleme mit meiner Klimaanlage/Gebläse.
Das Problem ist folgendes:
Das Gebläse funktioniert nicht mehr, die Scheibe beschlägt also schnell. Wenn ich jedoch fahre merke ich das aus den Lüftungsschlitzen wärme kommt. Sprich die Heizing funktioniert aber nur durch den Fahrtwind ins Auto kommt.

Jetzt ist meine Frage ob jemand weiss was da Kaputt sein könnte & ob man selbst was machen kann?

Es handelt sich um eine Clio 1.4 16V Extreme.

Mit freundlichen Grüssen

Björn


Offline
 Profil  

 Betreff des Beitrags: Re: Gebläse defekt? Was tun?
BeitragVerfasst: Montag 27. März 2017, 08:42 
Moderator
Benutzeravatar
Registriert: Samstag 9. April 2005, 15:09
Beiträge: 2050
Wohnort: Im Kaff
Vorname: Mathias
Fahrzeug: Mégane 3 GT
Bilder: ex-Clio A
Bilder: ex-Mégane RS

Hi!

1. Sicherungen prüfen. Wenn auf allen Lüftungsstufen nichts mehr geht kann ich mir gut vorstellen das die Sicherung defekt ist.
2. Kann auch der Widerstand des Lüftermotors einen Unterbruch / Kurzschluss haben sofern es den bei diesen Modellen noch gibt.
3. Könnte der Lüftermotor einen Kurzschluss / Unterbruch haben.
4. Kannst du vielleicht nun einfach auf die wärmeren Temperaturen warten :mrgreen:

Gruss


Offline
 Profil  

 Betreff des Beitrags: Re: Gebläse defekt? Was tun?
BeitragVerfasst: Montag 27. März 2017, 18:21 
Benutzeravatar
Registriert: Samstag 25. März 2017, 12:43
Beiträge: 2
Vorname: Björn
Fahrzeug: Renault Clio 1.4 16V Extreme
98PS
BJ. 2002

Danke für die Tipps.

Habe die Sicherungen getestet, waren alle in Ordnung.

Kannst/könnt du/ihr mir sagen wo ich den Vorwiederstand finde?

Mit freundlichen Grüssen


Offline
 Profil  

 Betreff des Beitrags: Re: Gebläse defekt? Was tun?
BeitragVerfasst: Dienstag 28. März 2017, 09:11 
Moderator
Benutzeravatar
Registriert: Samstag 9. April 2005, 15:09
Beiträge: 2050
Wohnort: Im Kaff
Vorname: Mathias
Fahrzeug: Mégane 3 GT
Bilder: ex-Clio A
Bilder: ex-Mégane RS

Der wird wohl direkt am / um's Gebläse rum sitzen. Wenn aber auch auf der höchsten Stufe das Gebläse nicht funktioniert kann es gut sein das dieses (auch) 'ne Macke hat. Wenn wirklich Spannung am Stecker des Gebläses / Widerstands anliegt würde ich mir beides neu besorgen und wechseln. Denn wenn der Gebläsemotor einen Kurzschluss hat macht ein neuer Vorwiderstand auch keine Freude :cry:


Offline
 Profil  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


 Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Sponsor:
concept3