Clioland Forum

Das Schweizer Clio-Forum - Oase des Clios 

  • Rechter Blinker blinkt nicht beim Bremsen

Moderator: Technische Moderatoren

 #131224  von SuperSnake
 Dienstag 29. Dezember 2015, 16:31
Hallo

Hoffes ihr hattet schöne Weihnachten.

Ich habe seit kurzem das Problem, dass wenn ich den Blinker nach rechts stelle und dabei bremse, der Blinker aufhört zu blinken. Ansonsten funktioniert er. Auch wenn ich die Warnblinker einschallte und dabei auf der Bremse bin blinkt alles normal. Wenn der Rückwärtsgang drin ist, dann leuchten alle drei rechten Blinkleuchten ganz leicht bis ich den Gang raus nehme.

Ich habe vorhin bei der rechten Rückleuchte den Stecker raus genommen und die Kontakte ein bisschen gereinigt. Es sah bei den Pins auch nichts verschmort aus oder so.
Nun blinkt es doppelt so schnell wenn der Blinker nach rechts gestellt ist und ich auf der Bremse stehe :roll: . Aber immerhin blinkt es noch wenn ich bremse.

Hat jemand damit schon Erfahrungen gemacht? Kann eine neue Rückleuchte die Lösung sein?

Danke schon mal für eure Antworten!

Gruss und sichere Fahrt
:drive:
 #131225  von Double13
 Mittwoch 30. Dezember 2015, 07:09
Hört sich nach einem Masseproblem an. Heisst du hast irgendwo in oder bei der Rückleuchte einen ungewollten Kontakt zu Masse. Meist ist was oxidiert... Das du nach dem Reinigen des Steckers ein anderes Fehlerbild hast bestätigt dies.
Hast du in der Rückleuchte eine sogenannte Trägerplatte, auf welche die Glühleuchten gesteckt werden? Schau dir diese mal an, ich vermute der Fehler liegt entweder da oder am / im Stecker.
 #131226  von RS1993
 Mittwoch 30. Dezember 2015, 13:46
Ist ein bekanntes Problem bei den Rückleuchten, meist sind die Pins am Lampenhalter und/oder der Stecker oxidiert oder hat Grünspan. Versuch das mal zu reinigen, sprüh etwas Kontaktspray rein und biege die Pins am Stecker etwas zusammen. Meist hilft das.
 #131231  von SuperSnake
 Donnerstag 31. Dezember 2015, 14:08
So. Habe gerade eure Vorschläge ausprobiert und es hat geklappt. Ich habe die Kontakte sauber gemacht, ein Bisschen zusammen gebogen und Kontaktspray grosszügig drauf gesprayt. Hat tip top funktioniert und es blinkt jezt alles wie es blinken muss.

Vielen Dank für eure Hilfe! :clap:

Kann zu

Gruss
:drive: